Customer login  |   Contact us
Home Company Products Support Purchase
Forum Home » Network Probe

Topic: Cannot Start Network Probe
Replies: 2   Pages: 1   Last Post: Jul 26, 2004 3:24 PM by: Eivind Pedersen


Back to Topic List Back to Topic List Topics: [ Previous | Next ]
Replies: 2   Pages: 1  
JT
Cannot Start Network Probe
Posted: Jul 26, 2004 1:41 PM
  Reply

I am unable to get to the GUI screen. I am getting the following message in a grey screen (even after rebooting).

I am on the 7 days trial period. Any help appreciated!


2004/07/26 12:30:48 Network Probe service installed. Please remember to reboot.
2004/07/26 12:30:01 Please open http://it1:7030/ in your web browser.
2004/07/26 12:30:01 Probe is running
2004/07/26 12:30:00 loading protocol definitions...
2004/07/26 12:29:58 Probe startup initialized...
2004/07/26 12:23:00 Network Probe failed to start
2004/07/26 12:22:55 Network Probe failed to start
2004/07/26 12:22:16 probe_stopped
2004/07/26 12:22:16 Make sure that the packet driver is properly installed and that you rebooted.
2004/07/26 12:22:16 The selected adapter could not be recognized as a valid ethernet device.
2004/07/26 12:22:16 Error: Unable to start packet driver.
2004/07/26 12:22:07 Please set a password for the user "admin"...
2004/07/26 12:22:06 loading protocol definitions...
2004/07/26 12:22:04 Probe startup initialized...

JT
Re: Cannot Start Network Probe
Posted: Jul 26, 2004 1:44 PM
  Reply

Fixed!

Eivind Pedersen

Posts: 472
From: Oslo, Norway
Registered: Jun 11, 2002
Re: Cannot Start Network Probe
Posted: Jul 26, 2004 3:24 PM
  Reply

What was the problem?



© 1998-2019 ObjectPlanet, Inc. Øvre Slottsgate 5, 0157 Oslo, Norway Tel (+47) 2233 3360 | Fax (+47) 2233 3361